M47 150hk startbesvær ved varm motor

Alle 5'er serier frem til nu - incl. X-modellerne
Besvar
Brugeravatar
ffr
Aktiv Bruger
Aktiv Bruger
Indlæg: 180
Tilmeldt: tors 19. nov 2009 14:32
Navn: Frederik Frederiksen
By: Vangede/Gentofte

M47 150hk startbesvær ved varm motor

Indlæg af ffr » lør 11. jan 2020 10:11

Jeg har solgt min Alpina b10 4,6, da 200 daglige km blev lidt dyrt i brændstof.
Har købt an e46 320td 150hk har - haft en helt magen til tidligere.
Historik
Efter 10000 problemfrie km kunne bilen ikke starte. Fik den på værksted og fejludlæst, det var to gløderør.
Fire nye gløderør og relæ samt nyt batteri og 9000kr fattigere og jeg er kørende igen.
Men, bilen starter nu øjeblikkeligt når den er kold og halvvarm, hvorimod den er meget længe om at starte når den er gennemvarm (100km motorvej og en tankning, så tager det måske 4sekunder på starteren før den går igang).
Der er ingen yderligere symptomer, trækker stabilt gennem hele registeret, helt rolig i tomgang, ingen synlig røgudvikling. Lavt forbrug.
Nogen der har en idé om hvad der er galt (bilen er ikke chippet etc).
Mvh Frederik,


Sent from my iPhone using Tapatalk
Mvh. Frederik
E39 Alpina B10 4.6i Touring 1998

Brugeravatar
janl
Super Star
Super Star
Indlæg: 1740
Tilmeldt: tirs 6. jan 2009 11:02
Navn: Jan Ladefoged
By: Brønshøj

Re: M47 150hk startbesvær ved varm motor

Indlæg af janl » lør 11. jan 2020 14:43

Jeg tænker straks på noget dyse relateret men den oser vel ikke sort når du får den i gang varm?
Mvh. Jan Ladefoged
Tidl BMW'ere
E30 320/323/325 årg 1984 i 11år
E30 320/325 årg 1989 i 3år
E39 523/528 årg 1996 i 6år
E39 523iA årg 1999 i 1/2år
E61 523i årg 2006 i 4år.
F36 420d årg 2015 i 5mdr -> Solgt !
Bye bye BMW :shock:

Brugeravatar
ffr
Aktiv Bruger
Aktiv Bruger
Indlæg: 180
Tilmeldt: tors 19. nov 2009 14:32
Navn: Frederik Frederiksen
By: Vangede/Gentofte

Re: M47 150hk startbesvær ved varm motor

Indlæg af ffr » lør 11. jan 2020 14:53

Jeg har overhovedet ingen synlig røgudvikling, hverken kold eller varm.
Tænker også selv på dysser, men synes det plejer at give startbesvær også ved kold motor og de gange jeg har prøvet dyssevanskeligheder har der også været urolig tomgang.


Sent from my iPhone using Tapatalk
Mvh. Frederik
E39 Alpina B10 4.6i Touring 1998

Brugeravatar
janl
Super Star
Super Star
Indlæg: 1740
Tilmeldt: tirs 6. jan 2009 11:02
Navn: Jan Ladefoged
By: Brønshøj

Re: M47 150hk startbesvær ved varm motor

Indlæg af janl » lør 11. jan 2020 15:23

Jeg har prøvet at søge på nettet og flere har samme issue.

En ny starter ser ud til at kurere det for nogle da en diesel ikke "blot skal rotere" for at springe i gang men rotere hurtigt nok da den jo tænder på kompression og ikke på gnist -> forbrænding som en benziner.

Der nævnes også temp føler på indsugningen.

Man skal også have for øje at eks en pumpe eller sensor udmærket kan være sløj dvs ok kold men svigter varm.
Med andre ord en temperaturafhængig fejl.
Mvh. Jan Ladefoged
Tidl BMW'ere
E30 320/323/325 årg 1984 i 11år
E30 320/325 årg 1989 i 3år
E39 523/528 årg 1996 i 6år
E39 523iA årg 1999 i 1/2år
E61 523i årg 2006 i 4år.
F36 420d årg 2015 i 5mdr -> Solgt !
Bye bye BMW :shock:

Brugeravatar
ffr
Aktiv Bruger
Aktiv Bruger
Indlæg: 180
Tilmeldt: tors 19. nov 2009 14:32
Navn: Frederik Frederiksen
By: Vangede/Gentofte

Re: M47 150hk startbesvær ved varm motor

Indlæg af ffr » lør 11. jan 2020 15:36

Tak for svar Jan, venter og ser om det udvikler sig til det værre. Ved ikke hvordan jeg tester hastighed på starter
Mvh Frederik


Sent from my iPhone using Tapatalk
Mvh. Frederik
E39 Alpina B10 4.6i Touring 1998

Brugeravatar
OleDupont
Moderator
Moderator
Indlæg: 3839
Tilmeldt: tors 16. feb 2006 20:35
Navn: Ole Dupont
By: Nordsjælland

Re: M47 150hk startbesvær ved varm motor

Indlæg af OleDupont » lør 11. jan 2020 15:50

Hej Frederik,

Prøv at få sat en ampere-tang på ved starteren. På min gamle E53 trak den over 500 Amp., hvor den kun skulle trække 150.

Ny starter løste problemet, og bilen var nærmest ved at vælte, så ivrig var starteren :mrgreen:
Vedhæftede filer
Tester 19 januar 2016.JPG
Tester 19 januar 2016.JPG (1.39 MiB) Vist 728 gange
De bedste hilsner

Ole Dupont
F15 X5 M-Sport 2016 - Bil nr. 33 - Bimmer nr. 5

Brugeravatar
ffr
Aktiv Bruger
Aktiv Bruger
Indlæg: 180
Tilmeldt: tors 19. nov 2009 14:32
Navn: Frederik Frederiksen
By: Vangede/Gentofte

Re: M47 150hk startbesvær ved varm motor

Indlæg af ffr » lør 11. jan 2020 17:17

Hod ide.
Køber sådan en amperetang


Sent from my iPhone using Tapatalk
Mvh. Frederik
E39 Alpina B10 4.6i Touring 1998

Wengostar
Aktiv Bruger
Aktiv Bruger
Indlæg: 59
Tilmeldt: tirs 8. jan 2019 11:41
Navn: Thomas Weng
By: Haslev

Re: M47 150hk startbesvær ved varm motor

Indlæg af Wengostar » søn 12. jan 2020 09:02

Hvor mange km har den kørt?
Prøv at logge omdrejninger på motor når starteren kører og den ikke vil starte. Umiddelbart skulle starteren jo have nemmere ved at rotere en varm motor end en kold.
På vw har jeg set det mange gange at de ikke vil starte hvis der ikke er omdrejninger nok på starteren. De åbner ikke for diesel.
Tænker det er det samme på bmw.
Du kan evt også prøve at logge dine dyse udgange og se om der er forskel på hvornår de bliver aktive, på henholdsvis kold og varm motor.

Der er mange startere der i dag lider voldsomt under det forbandede start/stop pis.
Vh Thomas
Mvh. Thomas Weng
F11 520d 2012

Brugeravatar
ffr
Aktiv Bruger
Aktiv Bruger
Indlæg: 180
Tilmeldt: tors 19. nov 2009 14:32
Navn: Frederik Frederiksen
By: Vangede/Gentofte

Re: M47 150hk startbesvær ved varm motor

Indlæg af ffr » søn 12. jan 2020 09:09

Det er en gammel bil uden start/stop pis.
Den har kørt 370000.
Hvordan måler jeg omin ved start?


Sent from my iPhone using Tapatalk
Mvh. Frederik
E39 Alpina B10 4.6i Touring 1998

Wengostar
Aktiv Bruger
Aktiv Bruger
Indlæg: 59
Tilmeldt: tirs 8. jan 2019 11:41
Navn: Thomas Weng
By: Haslev

Re: M47 150hk startbesvær ved varm motor

Indlæg af Wengostar » søn 12. jan 2020 18:44

Du sætter en tester på of logger motor omd når den ikke vil starte.
Vh Thomas
Mvh. Thomas Weng
F11 520d 2012

Besvar

Hvem er online

Brugere der læser dette forum: Google [Bot] og 7 gæster