523i N53 dårlig motorgang [LØST]

Alle 5'er serier frem til nu - incl. X-modellerne
Besvar
Brugeravatar
ReneDK
Aktiv Bruger
Aktiv Bruger
Indlæg: 57
Tilmeldt: tirs 5. aug 2014 21:57
Navn: Rene Lindberg
By: Esbjerg

523i N53 dårlig motorgang [LØST]

Indlæg af ReneDK » fre 23. mar 2018 20:32

Bilen er begyndt at gå lidt skidt.. jeg udlæser følgende fejl p0171 & p0174. har lavet en lille video https://youtu.be/fR-XatV_mLU hvor man kan høre det, men der er os en pivelyd som man ikke kan høre så godt på videoen.

Nogen der har prøvet lignende??
Senest rettet af ReneDK tors 29. mar 2018 22:58, rettet i alt 1 gang.
Mvh. Rene Lindberg
E61 523i LCI 2007

Brugeravatar
janl
Super Star
Super Star
Indlæg: 1615
Tilmeldt: tirs 6. jan 2009 11:02
Navn: Jan Ladefoged
By: Brønshøj

Re: 523i dårlig motorgang

Indlæg af janl » lør 24. mar 2018 12:29

Det er "lean codes" og betyder umiddelbart falsk luft/mager blanding.

Tjek for falsk luft ved indsugningen og evt ved slangerne til din CCV som kan blive sprøde.
CCV'en sidder dog ret utilgængeligt men lyt om den hvæser i området.
Mvh. Jan Ladefoged
Tidl BMW'ere
E30 320/323/325 1984 i 11år
E30 320/325 1989 i 3år
E39 523/528 1996 i 6år
E39 523iA 1999 i 1/2år
E61 523i 2006

Brugeravatar
ReneDK
Aktiv Bruger
Aktiv Bruger
Indlæg: 57
Tilmeldt: tirs 5. aug 2014 21:57
Navn: Rene Lindberg
By: Esbjerg

Re: 523i dårlig motorgang

Indlæg af ReneDK » lør 24. mar 2018 15:49

Har lokaliseret en udluftninig eller noget i toppen af ventildækslet. Det lyder som om den hvæser lidt.

Har os fundet ud af at der er rigtig meget undertryk i motoren, da jeg prøver at løsne oliepåfyldning.

Men hvis jeg banker let på denne udluftning, så går den nogenlunde normal, og undertrykket i motoren forsvinder.

Så det er vel bare en ny del dertil?
Mvh. Rene Lindberg
E61 523i LCI 2007

Brugeravatar
kreller
Almindelig bruger
Almindelig bruger
Indlæg: 46
Tilmeldt: ons 23. feb 2011 19:00
Navn: Kristian Høgh
By: Skive

Re: 523i dårlig motorgang

Indlæg af kreller » tirs 27. mar 2018 23:23

Mvh. Kristian Høgh
E61 525i lavet om til 530i

Brugeravatar
ReneDK
Aktiv Bruger
Aktiv Bruger
Indlæg: 57
Tilmeldt: tirs 5. aug 2014 21:57
Navn: Rene Lindberg
By: Esbjerg

Re: 523i N53 dårlig motorgang [LØST]

Indlæg af ReneDK » tors 29. mar 2018 23:01

Som forventet så er fejlen her:
IMG_20180329_121425.jpg
IMG_20180329_121425.jpg (2 MiB) Vist 453 gange
Den vedhæftede fil IMG_20180329_121425.jpg er ikke længere tilgængelig
Havde set man kunne få nogle uoriginale dele til ny membran i USA & Rusland, man valgte bare at købe et nyt ventildæksel hos Schmiedmann.
Mvh. Rene Lindberg
E61 523i LCI 2007

Brugeravatar
janl
Super Star
Super Star
Indlæg: 1615
Tilmeldt: tirs 6. jan 2009 11:02
Navn: Jan Ladefoged
By: Brønshøj

Re: 523i N53 dårlig motorgang [LØST]

Indlæg af janl » lør 31. mar 2018 11:36

Perfekt feedback :TU2 :TU2
Mvh. Jan Ladefoged
Tidl BMW'ere
E30 320/323/325 1984 i 11år
E30 320/325 1989 i 3år
E39 523/528 1996 i 6år
E39 523iA 1999 i 1/2år
E61 523i 2006

Fox
Ny bruger
Ny bruger
Indlæg: 1
Tilmeldt: tors 9. aug 2018 17:19
Navn: Martin Ager
By: Billund

Re: 523i N53 dårlig motorgang [LØST]

Indlæg af Fox » fre 10. aug 2018 12:03

And I heard that here the quality of better : https://vanos-bmw.com/product/111275522 ... 1127548196
And here is cup for membrane: https://vanos-bmw.com/product/cup-for-m ... 1127548196
Vedhæftede filer
pcv-n52-1-1.jpg
pcv-n52-1-1.jpg (53.94 KiB) Vist 97 gange
n52-pcv-11127552281.jpg
n52-pcv-11127552281.jpg (188.58 KiB) Vist 97 gange

Besvar

Hvem er online

Brugere der læser dette forum: Bing [Bot], Google Adsense [Bot] og 8 gæster