N53 ujævn tomgang ved start.

Alle 5'er serier frem til nu - incl. X-modellerne
Besvar
Jönsson525i
Ny bruger
Ny bruger
Indlæg: 3
Tilmeldt: tirs 17. jan 2017 20:04
Navn: Jens Marthinsen
By: Sporup

N53 ujævn tomgang ved start.

Indlæg af Jönsson525i » ons 8. feb 2017 19:44

Kære med BMWtosser,
Jeg har et problem jeg går og nørkler lidt med. Min BMW 525i e61 LCI sætter ud i tomgang - dette sker kun når den er helt kold. Når det sker (efter ca. 30 sek. - 60 sek.) dykker den en smule i omdrejninger, går uroligt og begynder til sidst at gå på 5 cylindre. Motorlampen lyser når dette sker. Den melder fejl :
3104 Ujævn gang ved drift med lag. ladn. værdi for høj
29CD Forbrændingsudsættere cylinder 1 brændstoffrakobling aktiveret.
Tændrørene er skiftet. Det samme er tændspole og dyse til cylinder 1 - den tættest på fronten.
Er der andre, der har døjet med dette?
Skal en ny dyse kodes?
Håber I kan hjælpe.
/Jens
Mvh. Jens Marthinsen
E61 525i LCI

Brugeravatar
admin
Administrator
Administrator
Indlæg: 2720
Tilmeldt: tirs 19. maj 2015 10:26
Navn: Mogens Juhl
By: Viby Sjælland
Kontakt:

Re: N53 ujævn tomgang ved start.

Indlæg af admin » ons 8. feb 2017 21:30

Jeg ville skifte den dyse også og ja den skal kodes til bilen husk at tage et billed af alle talene på dysen inden du monterer den!
Mvh

Mogens Juhl
http://5erbmw.dk/forum
BMW F01 730DA M-Sport - 2011
BMW E87 LCI 116I - 2009
BMW E36 Compact 316I - 1997

Jönsson525i
Ny bruger
Ny bruger
Indlæg: 3
Tilmeldt: tirs 17. jan 2017 20:04
Navn: Jens Marthinsen
By: Sporup

Re: N53 ujævn tomgang ved start.

Indlæg af Jönsson525i » ons 8. feb 2017 22:03

Jeg har lige været ude omkring mekanikeren og ændre koden på dysen. Det "sjove" er, at den dyse der sad i inden jeg skiftede, heller ikke havde rigtig kodning..... Kan det være nok til mit problem? Og så fejler den dyse jeg tog ud måske intet?
Jeg må jo se, hvad der sker imorgen tidlig, når den bliver startet ;)
Mvh. Jens Marthinsen
E61 525i LCI

Brugeravatar
admin
Administrator
Administrator
Indlæg: 2720
Tilmeldt: tirs 19. maj 2015 10:26
Navn: Mogens Juhl
By: Viby Sjælland
Kontakt:

Re: N53 ujævn tomgang ved start.

Indlæg af admin » ons 8. feb 2017 22:30

Husk når du koder dyserne så ændres 3 og 6 ciffer af testeren, så du kan ikke sammenligne 100%
Mvh

Mogens Juhl
http://5erbmw.dk/forum
BMW F01 730DA M-Sport - 2011
BMW E87 LCI 116I - 2009
BMW E36 Compact 316I - 1997

Jönsson525i
Ny bruger
Ny bruger
Indlæg: 3
Tilmeldt: tirs 17. jan 2017 20:04
Navn: Jens Marthinsen
By: Sporup

Re: N53 ujævn tomgang ved start.

Indlæg af Jönsson525i » tors 9. feb 2017 17:09

Nå okay. Det var det 6. tal, der var et 7-tal og ikke et 8-tal som på dysen. Men, nevermind. Det gjorde ingen forskel - det blev nærmest bare værre. Kan jeg have ødelagt dyser ved at køre ukodet med den?
Andre idéer til hvad der kan gøre det? Jeg synes det er lidt voldsomt at smide 13.000 kr. efter 6 nye dyser og 6 nye tændspoler, hvis det ikke giver noget resultat :(
Mvh. Jens Marthinsen
E61 525i LCI

Brugeravatar
HenrikT56
Almindelig bruger
Almindelig bruger
Indlæg: 18
Tilmeldt: lør 12. okt 2013 11:38
Navn: Henrik T
By: Bagsværd

Re: N53 ujævn tomgang ved start.

Indlæg af HenrikT56 » lør 13. jan 2018 21:22

Hej Jens.

Jeg har en bil næsten magen til, bare 4-dørs. Og jeg har fået næsten samme problem:
Bilen starter perfekt hver gang. Men de første 5 minutter, når den er helt kold, går den meget ujævnt - med mange udsættere. Især ved langsom kørsel.

BMW har haft den inde til diagnose, og anbefaler udskiftning af 6x tændrør, tændspoler og dyser. For kun kr. 26.000. Så jeg gad godt vide, hvor du kan få det lavet for 13 :D

Har du fået løst dit problem, og i givet fald hvordan?


-------------------
Mvh. Henrik
E60 525i Steptr. 2008

Besvar

Hvem er online

Brugere der læser dette forum: Ingen og 6 gæster